Wymagane wersje oprogramowania

Do prawidłowego funkcjonowania usług Chmury dla zdrowia niezbędne jest wykorzystywanie jej przez właściwe wersje Oprogramowania (definicja zgodnie z Regulaminem – załącznik nr 1). Poniżej znajduje się wykaz wymaganych, minimalnych wersji dla poszczególnych aplikacji.

 

Typ Klienta Usługa KOChM System / aplikacja Wersja Oprogramowania
Szpital EDM HIS PRO AMMS 5.60.4.00
EDM HIS P1 AMMS 5.60.2.00
Przychodnia/ Praktyka lekarska eRepozytorium  mMedica w chmurze mMedica 7.1.3
Laboratorium EDM LABO P1 LIS Centrum 493
Sanatorium / Uzdrowisko EDM Sanatorium Kuracjusz 2021.9